Willkommen, Gast. Bitte loggen sie sich ein oder registrieren sie sich.
News: Hagel, Dürre, Spätfrost oder Corona - irgendwas ist halt immer... (dmks)
Willkommen, Gast. Bitte loggen sie sich ein oder registrieren sie sich.
10. Juli 2020, 14:51:18
Erweiterte Suche  
News: Hagel, Dürre, Spätfrost oder Corona - irgendwas ist halt immer... (dmks)

Neuigkeiten:

|23|3| Merke: Nicht jeder mit 'nem dicken Hintern hat auch Arsch in der Hose! (anonymes Zitat bei den Gartenmenschen)

Partnerprogramm AFB
Seiten: [1] 2 3 ... 5   nach unten

Autor Thema: Forum nicht erreichbar und extrem lange Ladezeiten  (Gelesen 8952 mal)

lonicera 66

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Forum nicht erreichbar und extrem lange Ladezeiten
« am: 22. September 2019, 09:08:11 »

Moin,

sein mehreren Tagen sind die Ladezeiten für die Seiten extrem lang und auch das Anmelden dauert mehrere Minuten.

In einem anderen Forum, in dem ich unterwegs bin, werden gerade ähnliche Fehler  ausgelöst durch Werbebanner.

Momentan ist Malware in Werbung verstärkt im Netz unterwegs.

Vielleicht sollte man das hier mal überprüfen?
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

wallu

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4714
  • Nordeifel, WHZ 7b, 200m ü. NN
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #1 am: 22. September 2019, 09:23:59 »

War bei mir gerade genauso  >:(.
Gespeichert
Viele Grüße aus der Rureifel

*Falk*

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 3930
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #2 am: 22. September 2019, 09:24:50 »

Dito.  Ich dachte schon es liegt am IOS-BS.
Gespeichert
"Das Gehirn ist übrigens keine Seife. Es wird nicht weniger, wenn man es benutzt." Lisa Fitz
 
 Falk

Gartenlady

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 18686
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #3 am: 22. September 2019, 09:28:54 »

Das ist seit ein paar Tagen so, offenbar ist mal wieder ein bösartiger bot unterwegs.
Gespeichert

Nova Liz

  • Moderatoren
  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 14360
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #4 am: 22. September 2019, 09:29:51 »

Ich habe auch dieses Problem,auch beim Einloggen.ich war schon der Meinung,es liegt an meinem PC.
Gespeichert

lonicera 66

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #5 am: 22. September 2019, 09:34:46 »

Seid ihr mit oder ohne Adblocker hier unterwegs?

Ohne Adblocker ist für mich das Forum nicht benutzbar

(Win10 Pro/Firefox)
« Letzte Änderung: 22. September 2019, 09:41:43 von lonicera 66 »
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

Kübelgarten

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 5452
  • Nordhessen, 400 m ü. NN
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #6 am: 22. September 2019, 09:35:54 »

dauert bei mir auch lange
Gespeichert
LG Heike

RosaRot

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 13014
  • Regenschatten Schattenregen 7a 123m
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #7 am: 22. September 2019, 09:39:49 »

Bei mir ebenfalls, ich glaube seit Freitag geht das so. Win10 Prof/Chrome
Gespeichert
Viele Grüße von
RosaRot

micc

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 2062
  • Duisburg, Afrika-Siedlung
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #8 am: 22. September 2019, 09:49:47 »

Hier einwandfrei. Was Ladezeiten anbelangt, sind z.B. Jule Bilder im Janke-Thread allesamt sofort da. Allerdings hatte der Netzbetrieber ("U...") in den letzten Wochen sehr häufig Störungen, d.h. Störungskarte anschauen. Aber das Argument Malware klingt auch plausibel.

:)
Michael
Gespeichert
Ich schnarche nicht, ich schnurre.

Gartenlady

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 18686
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #9 am: 22. September 2019, 09:54:53 »

Besonders das Einloggen dauert ewig lange, ich gehe inzwischen irgendwelchen anderen Tätigkeiten nach und vermeide das Einloggen, wenn es nicht sein muss.
Gespeichert

oile

  • Master Member
  • *****
  • Online Online
  • Beiträge: 26176
  • Markgräfin von Pieske, Gierschkultivatorin
    • oilenpark
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #10 am: 22. September 2019, 09:55:57 »

Es verläuft in Wellen. Mal hakt es sehr, mal flutscht es wie sonst.
Gespeichert
Fridays for Future

"I am so tired
Where did all my money go
My back is hurting" (Manny Schewitz)

lerchenzorn

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 11884
  • Berliner Umland Klimazone 7a (wohl eher 6b)
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #11 am: 22. September 2019, 09:57:35 »

Hier stockt es seit zwei Tagen sehr unregelmäßig. Mal alles einwandfrei, dann wieder sehr langes Laden. Gilt für den Browser am Notebook, wie auch für das Smartphone.
Kann es sein, dass irgend etwas in der Forumssoftware die Firewall oder eine andere Sache im heimischen DSL ärgert? Möglicherweise macht es bei mir einen größeren Unterschied, ob ich mit dem Smartphone über das heimische WLAN gehe (dann verzögert) oder über mobile Daten (noirmale Ladezeit).

Andere, sonst eher langsam ladende Webseiten werden währenddessen normal aufgerufen.

Bin im Forum ohne Ad-Blocker zugange.
« Letzte Änderung: 22. September 2019, 09:59:22 von lerchenzorn »
Gespeichert

lonicera 66

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #12 am: 22. September 2019, 10:05:42 »

Ich bin ja keine Fachfrau.

Aber weil es in einem anderen Forum, in dem ich unterwegs bin, gerade das gleiche Problem gibt, vermute ich, daß es auch hier bei uns an der Werbung liegen könnte?
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

lerchenzorn

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 11884
  • Berliner Umland Klimazone 7a (wohl eher 6b)
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #13 am: 22. September 2019, 10:19:13 »

Halte ich auch für möglich, zumal es vor allem bei ersten Einstieg und nach längeren Pausen Probleme gibt. Anschließend geht es meist besser.
Gespeichert

AndreasR

  • Master Member
  • *****
  • Online Online
  • Beiträge: 6363
  • Naheland (RLP) - 180 m ü. M. - Winterhärtezone 7b
    • Bilder aus meinem Garten
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #14 am: 22. September 2019, 10:30:04 »

Ich habe einen Adblocker, und bisher "flutscht" das Forum einwandfrei. Kann also in der Tat an der Werbung liegen.
Gespeichert
Viele Grüße
Andreas
Seiten: [1] 2 3 ... 5   nach oben
 

Garten-pur.de Nutzungsbedingungen | Impressum | Datenschutzerklärung

Forum Garten-pur | Powered by SMF, Simple Machines
© 2001-2015 garten-pur. All Rights Reserved.
Garten-pur.de