Willkommen, Gast. Bitte loggen sie sich ein oder registrieren sie sich.
News: Hagel, Dürre, Spätfrost oder Corona - irgendwas ist halt immer... (dmks)
Willkommen, Gast. Bitte loggen sie sich ein oder registrieren sie sich.
10. Juli 2020, 13:59:41
Erweiterte Suche  
News: Hagel, Dürre, Spätfrost oder Corona - irgendwas ist halt immer... (dmks)

Neuigkeiten:

|18|7|Wenn ich über Sterbehilfe rede, will ich nicht, dass da jemand was von Geranien bewässern dreinfunkt.  ;D (anonymes Zitat)
 

Partnerprogramm AFB
Seiten: 1 [2] 3 4 5   nach unten

Autor Thema: Forum nicht erreichbar und extrem lange Ladezeiten  (Gelesen 8951 mal)

Irm

  • Master Member
  • *****
  • Online Online
  • Beiträge: 19846
  • Berlin
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #15 am: 22. September 2019, 10:32:51 »

Besonders das Einloggen dauert ewig lange, ich gehe inzwischen irgendwelchen anderen Tätigkeiten nach und vermeide das Einloggen, wenn es nicht sein muss.

Ich habe mich, seit ich hier angemeldet bin, noch niemals ausgeloggt. Wozu auch  ???
Gespeichert
Nur langweilige Naturen sind frei von Widersprüchen.
(Erich Mühsam 1878-1934)

Irm

  • Master Member
  • *****
  • Online Online
  • Beiträge: 19846
  • Berlin
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #16 am: 22. September 2019, 10:35:29 »

Ich habe einen Adblocker, und bisher "flutscht" das Forum einwandfrei.

ebenso
Gespeichert
Nur langweilige Naturen sind frei von Widersprüchen.
(Erich Mühsam 1878-1934)

lonicera 66

  • Master Member
  • *****
  • Online Online
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #17 am: 22. September 2019, 10:56:31 »

Halte ich auch für möglich, zumal es vor allem bei ersten Einstieg und nach längeren Pausen Probleme gibt. Anschließend geht es meist besser.

So kann ich das bestätigen

Irm,
bei mir erlischt die dauerhafte Anmeldung, wenn ich den Rechner bereinige und in der Registry auskehre. ;)

Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

Quendula

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 9095
  • Brandenburger Streusandbüchse / 7b / 42 m
    • www
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #18 am: 22. September 2019, 11:13:09 »

Ich habe einen Adblocker, und bisher "flutscht" das Forum einwandfrei.

ebenso

Dito.
Gespeichert
Nimm die Dinge so wie sie kommen - aber sorge dafür, dass sie so kommen, wie du sie haben willst.

lonicera 66

  • Master Member
  • *****
  • Online Online
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #19 am: 22. September 2019, 11:17:56 »

So, Rechner wurde mit CC Cleaner bereinigt und ich mußte mich nach dem Hochfahren neu anmelden.

Hat gute 6 Minuten gedauert, immer wieder Timeout beim Einloggen.

Win 10 Pro, Firefox und Adblock plus
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

Borker

  • Master Member
  • *****
  • Online Online
  • Beiträge: 2883
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #20 am: 22. September 2019, 12:24:17 »

Bei mir dauert das Laden der Forumsseite seit ein paar Tagen 65 Sekunden. n-tv dauert 15 Sekunden.
Ich hab noch XP.

LG Borker
Gespeichert

AndreasR

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 6363
  • Naheland (RLP) - 180 m ü. M. - Winterhärtezone 7b
    • Bilder aus meinem Garten
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #21 am: 22. September 2019, 12:25:23 »

@lonicera 66: Wenn Du den CCleaner verwendest, schaue mal unter Einstellungen/Cookies die Liste der vorhandenen Cookies durch und schiebe das bzw. die Cookies vom Forum (und evtl. anderen Seiten, wo Du den Login gespeichert hast) mit einem Klick auf den Pfeil nach rechts in die Liste "Cookies behalten". Dann werden die beim "Platte putzen" nicht entfernt.
Gespeichert
Viele Grüße
Andreas

lonicera 66

  • Master Member
  • *****
  • Online Online
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #22 am: 22. September 2019, 12:55:39 »

Da muß ich mal gucken Andreas, ob meine kostenlose Version das kann.

Danke für den Hinweis.
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

zwerggarten

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 16333
  • berlin|7a|42
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #23 am: 22. September 2019, 13:55:51 »

hier flutscht seit ein paar tagen gar nichts, sondern es hakt übel – bis an die grenze des hineinwollens. ich dachte schon, es wäre das aktuelle ios-update... aber das ist es dann wohl nicht, wenn es auch mit windows probleme gibt. aber warum gibt es wiederum auch purli, bei denen es flutscht?! rätselhaft.
Gespeichert
pro luto esse

moin

RosaRot

  • Master Member
  • *****
  • Online Online
  • Beiträge: 13013
  • Regenschatten Schattenregen 7a 123m
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #24 am: 22. September 2019, 14:10:12 »

Bei mir flutscht es definitiv seit Freitag nicht. Ich habe einen neuen schnellen Rechner, Win10 Prof und Chrome. Andere Seiten (SRGC z.B. öffen im Nullkommanichts), die Forumsseite der GdS hängt ebenso. AdblockPlus  habe ich drin. Angemeldet bin ich auch immer.
Gespeichert
Viele Grüße von
RosaRot

AndreasR

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 6363
  • Naheland (RLP) - 180 m ü. M. - Winterhärtezone 7b
    • Bilder aus meinem Garten
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #25 am: 22. September 2019, 20:12:53 »

Wenn auch andere Seiten betroffen sind, könnte es auch daran liegen, dass der oder die Server, auf dem bestimmte Seiten gespeichert sind, nicht oder nur schlecht erreichbar ist - oder es liegen Routingprobleme beim Internetprovider vor. Ein Bekannter von mir hatte neulich erhebliche Probleme mit seinem Vodafone-Kabelanschluss. Ich weiß noch gar nicht, ob die nun behoben sind, zumindest hat er sich seitdem nicht mehr gemeldet.
Gespeichert
Viele Grüße
Andreas

Wurzelpit

  • Senior Member
  • ****
  • Offline Offline
  • Beiträge: 848
  • Saarland, Klimazone 7b
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #26 am: 23. September 2019, 05:45:20 »

Seit einigen Tagen dauert es bei mir ewig lange, bis das Forum angezeigt wird. Die Hauptseite www.garten-pur.de dagegen ist direkt erreichbar. Auch die Anmeldung dauert ewig. Nach der Anmeldung scheint alles normal zu laufen, einen Beitrag posten geht ohne Verzögerun.
Gespeichert

partisanengärtner

  • Moderatoren
  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 16318
  • Qualitatives Wachstum hat keine Grenzen. 6b
    • künstler Gartenkunst etc.
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #27 am: 23. September 2019, 06:59:18 »

Bei mir auch ich habe es bisher auf meinen alten Compi geschoben.
Gespeichert
Wer zuviel jätet raubt sich manche Überraschung.

Axel

Zausel

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 3845
    • (... )
Re: "lahmes" Internet
« Antwort #28 am: 23. September 2019, 07:31:51 »

Ich habe auch seit etlichen Tagen Probleme, mich einzuloggen. Dabei ist es nicht Pur allein, sondern die erste Webseite überhaupt, die ich öffnen möchte.
Würde ich jedes Mal Pur als erstes öffnen, wäre es halt immer Pur.    ;)
Würde ich mich auch als ersten Internet- Kontakt bei Pur anmelden wollen, könnte ich "gerade bei Pur" eben diese lahme Anmeldung registrieren.
Wenn das mit noch von Kleinstweich mit Updates versorgtem Windows 10 so ist, wundert es mich überhaupt nicht, daß Windows XP auch solche Macken zeigt.
(Anmerkung: bis vor kurzem kam ich eine ganze Weile nie in ein bestimmtes Forum rein: dieses kennt das Protokoll https noch nicht.)
« Letzte Änderung: 23. September 2019, 07:42:07 von Zausel »
Gespeichert
Weck Lüd sünd klauk, un weck sünd daesig, un weck, dei sünd wat aewernäsig.
Lat`t ehr spijöken. Kinnings lat`t! De Klock hett lürrt. De Häkt is fat`t!
(Hechtsage Teterow: Hechtbrunnen)
.

maigrün

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 1719
  • südöstlich von berlin
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #29 am: 23. September 2019, 07:37:39 »

meine beobachtung:

es passiert in zwei situationen: beim neu auf die seite gehen und beim einloggen. beide male gibt es einen abgleich mit einer datenbank (IP-adresse und log-in-daten.)

es ist nicht so, dass die seite sich langsam aufbaut. es tut sich ewig nichts und zack ist sie da. (auf welches problem das hinweist, wusste ich mal. leider vergessen.)
Gespeichert
wenn das forum ein garten ist, dann sind die nicht nötigen zitate der giersch.
Seiten: 1 [2] 3 4 5   nach oben
 

Garten-pur.de Nutzungsbedingungen | Impressum | Datenschutzerklärung

Forum Garten-pur | Powered by SMF, Simple Machines
© 2001-2015 garten-pur. All Rights Reserved.
Garten-pur.de