Willkommen, Gast. Bitte loggen sie sich ein oder registrieren sie sich.
News: Hagel, Dürre, Spätfrost oder Corona - irgendwas ist halt immer... (dmks)
Willkommen, Gast. Bitte loggen sie sich ein oder registrieren sie sich.
10. Juli 2020, 15:14:50
Erweiterte Suche  
News: Hagel, Dürre, Spätfrost oder Corona - irgendwas ist halt immer... (dmks)

Neuigkeiten:

|28|2|“Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen glücklich zu sein!” (Voltaire)

Partnerprogramm AFB
Seiten: 1 2 [3] 4 5   nach unten

Autor Thema: Forum nicht erreichbar und extrem lange Ladezeiten  (Gelesen 8953 mal)

Rieke

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 3097
  • Klimazone 7a
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #30 am: 23. September 2019, 07:54:11 »

Ich habe keine besonderen Probleme, außer das das Einloggen gelegentlich etwas langsam ist. Ich bin mit PC, Win7, Firefox, Noscript als Adblocker und Vodafone unterwegs.
Gespeichert
Wo bleibt der Regen?

Waldschrat

  • Master Member
  • *****
  • Online Online
  • Beiträge: 9819
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #31 am: 23. September 2019, 08:23:00 »

Ich bin mit Safari unterwegs und kann während des Anmeldens locker Kaffeekochen gehen.  :(
Gespeichert

bling

  • Gast
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #32 am: 23. September 2019, 08:29:29 »

Hier (Zürich) geht alles superschnell wie immer, sei es Win 10 oder 8, mit und ohne Adblocker. Vielleicht doch ein Problem im Netz?
Gespeichert

Lokalrunde

  • Full Member
  • ***
  • Online Online
  • Beiträge: 499
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #33 am: 23. September 2019, 08:48:09 »

Einloggen dauert hier in Hamburg auch sehr lange.
Manchmal gehts aber auch so schnell wie gewohnt.
Gespeichert

Natternkopf

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4698
  • CH, Limpachtal/BE Klimazone 6a 475 müM 🎯
Re: CH / Forum gut erreichbar und kurzen Ladezeiten
« Antwort #34 am: 23. September 2019, 08:52:21 »

🎯 Dito im Raume Bern
Hier (Zürich) geht alles superschnell wie immer, sei es Win 10 oder 8, mit und ohne Adblocker. Vielleicht doch ein Problem im Netz?

Schaue dann mal wie es heute Abend in Montpellier/F ist. 🍷
Gespeichert
🌿 Zerkleinern, Mischen, Feucht 👍 halten, Zudecken. 🛌

lonicera 66

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #35 am: 23. September 2019, 10:19:15 »

Zausel, bei mir ist es eben nicht bei jeder I-Net Seite, die ich als erstes aufrufe...daher nahm ich an, es liegt am Pur Forum, da nur dort der Fehler auftritt.

Andererseits habe ich gerade den Störungsmonitor eingesehen:


Störungsmonitor von Heise 
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

RosaRot

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 13014
  • Regenschatten Schattenregen 7a 123m
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #36 am: 23. September 2019, 10:23:37 »

Bei mir ist es seltsam: heute früh dauerte es ewig, jetzt gerade ist es so schnell wie immer.
Gespeichert
Viele Grüße von
RosaRot

lonicera 66

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #37 am: 23. September 2019, 10:36:50 »

Vielleicht hat es etwas HIERMIT zu tun?

Es wäre schön, wenn sich jemand von der Technik mit dem Vorfall  befassen täte und eine Rückmeldung geben kann.




@ RosaRot

bei mir ist es immer so:

Einloggen dauert, wenn man drin ist, flutscht es.

Mache ich ein Thema in einem neuen Tab auf, dauert es wieder...

Egal, ob ich Pur als ersten Tab oder als dritten Tab öffne, es ist immer nur Garten Pur, daß extrem lange Ladezeiten hat.

Was das Problem auf das Pur Forum eingrenzt?
« Letzte Änderung: 23. September 2019, 10:42:42 von lonicera 66 »
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

RosaRot

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 13014
  • Regenschatten Schattenregen 7a 123m
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #38 am: 23. September 2019, 10:38:47 »

 ???
Gespeichert
Viele Grüße von
RosaRot

Waldschrat

  • Master Member
  • *****
  • Online Online
  • Beiträge: 9819
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #39 am: 23. September 2019, 11:18:11 »

Hier besteht das Problem nur mit Pur. Alle anderen Seiten im Netz sind flink wie immer.
 
Gespeichert

Rieke

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 3097
  • Klimazone 7a
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #40 am: 23. September 2019, 11:20:01 »

Vielleicht hat es etwas HIERMIT zu tun?
Da ist leider nicht lesbar, wenn man nicht im DSLR-Forum registriert ist.
Gespeichert
Wo bleibt der Regen?

AndreasR

  • Master Member
  • *****
  • Online Online
  • Beiträge: 6364
  • Naheland (RLP) - 180 m ü. M. - Winterhärtezone 7b
    • Bilder aus meinem Garten
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #41 am: 23. September 2019, 12:00:54 »

Ich habe mich eben mal aus- und wieder eingeloggt, geht alles schnell. Themen in neuen Tabs öffnen ebenfalls. Auf zwei PCs (einer mit Win7, einer mit Win10) und dem iPad Pro 2017 mit iOS 12.4.1 keine Verzögerungen (AdBlocker ist jeweils installiert). Internetanschluss: VDSL 50 MBit von 1&1 (läuft über Leitungen von Innogy).
Gespeichert
Viele Grüße
Andreas

Rüttelplatte

  • Full Member
  • ***
  • Offline Offline
  • Beiträge: 428
  • Mitten in Lippe Klimazone 7b
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #42 am: 23. September 2019, 12:05:05 »

Bei mir leider nicht, Leitung Telekom VDSL 100 win10
Gespeichert
Unkraut ist die natürliche Opposition zur Diktatur des Gärtners.

lonicera 66

  • Master Member
  • *****
  • Offline Offline
  • Beiträge: 4774
  • Farben sind das Lächeln der Natur... D-7a-420münN
    • Honey´s Universum
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #43 am: 23. September 2019, 12:21:06 »

Hier hakt es mit 1&1

wobei ja alle Anbieter die Leitungen der Telekom nutzen. ???

Nach wie vor vermute ich das Problem im Forum selbst
Gespeichert
liebe Grüße
Loni


Ich bin der Schatten, der die Nacht durchflattert und nicht "Everybodys-Darling"

Auch wenn ich bald 60 werde... Du kannst trotzdem auf meine Schuhe aufpassen, während ich auf der Hüpfburg bin!

Kratzdistel

  • Full Member
  • ***
  • Offline Offline
  • Beiträge: 496
Re: Forum nicht erreichbar und extrem lange Ladezeiten
« Antwort #44 am: 23. September 2019, 12:35:48 »

Bei mir funktioniert es wieder blitzschnell seit heute Morgen.
Gespeichert
Gummistiefel sind meine Pumps und der Garten mein Laufsteg
Seiten: 1 2 [3] 4 5   nach oben
 

Garten-pur.de Nutzungsbedingungen | Impressum | Datenschutzerklärung

Forum Garten-pur | Powered by SMF, Simple Machines
© 2001-2015 garten-pur. All Rights Reserved.
Garten-pur.de